Nach dem Umtopfen startete die Pflanze durch

Übermittelt von User: datmini

So, nachdem mein Computer endlich wieder funktioniert, kann ich mich auch an den Berichten beteiligen. Am Osterwochenende hab ich meine Pflanzen umgetopft, am nötigsten hatte es meine Clivie. Also hab ich einen Teil vom Fußboden abgedeckt und alles zusammengestellt was ich benötigt hatte, in dem Paket war ja alles drin, bis auf den Übertopf 😉

Um überhaupt anfangen zu können, musste ich meine Mieze mit den Leckerlies „bestechen“, sonst hätte sie mit ihrer Neugierde dazwischen gefunkt und mich nicht hantieren lassen. Also, Clivie aus dem Schlafzimmer geholt, aus dem Topf, in der ich die gekauft hatte, rausgeholt und in den Übertopf mit Seramis.

5109_1_1335878062_datmini_100_1354 5109_1_1335878062_datmini_100_1357
5109_1_1335878062_datmini_100_1358 5109_1_1335878062_datmini_100_1499

 

1 Woche später hat sie sich anscheinend so wohlgefühlt, das sie es ihren Wurzeln richtig gut gehen ließ und sich ausstreckte, das ich sie 1 Woche später erneut umtopfen musste, in einen wesentlich größeren Übertopf. Also hab ich einen neuen Übertopf gekauft und sie erneut in Seramis gesetzt. In dem neuen Topf hab ich sie nur 1 x gegossen und schwupp, was soll ich sagen… sie bekommt wieder einen dicken Blütenstrunk, obwohl die anderen beiden kurz vor Ostern abgeblüht sind.

Danke Seramis und ich berichte weiter, auch von meinen anderen Pflanzen :-*

Dieser Beitrag wurde unter Langzeit-Berichte abgelegt und mit , , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Schreibe einen Kommentar